aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index a233da0..798eb8f 100755
--- a/setup.py
+++ b/setup.py
@@ -21,10 +21,10 @@ setup(
],
keywords='Turris Tetris',
- packages=['turtetris'],
+ packages=['turtetris_master'],
entry_points={
'console_scripts': [
- 'turtetris-master=turtetris-master:main'
+ 'turtetris-master=turtetris_master:main'
]
}
)