summaryrefslogtreecommitdiff
path: root/shellrc
diff options
context:
space:
mode:
Diffstat (limited to 'shellrc')
-rw-r--r--shellrc/Makefile3
1 files changed, 3 insertions, 0 deletions
diff --git a/shellrc/Makefile b/shellrc/Makefile
index 1c6c5fd..55f7dcb 100644
--- a/shellrc/Makefile
+++ b/shellrc/Makefile
@@ -57,3 +57,6 @@ define Package/$(PKG_NAME)-ash/install
endef
$(eval $(call BuildPackage,$(PKG_NAME)))
+$(eval $(call BuildPackage,$(PKG_NAME)-bash))
+$(eval $(call BuildPackage,$(PKG_NAME)-zsh))
+$(eval $(call BuildPackage,$(PKG_NAME)-ash))