summaryrefslogtreecommitdiff
path: root/autopkg-tag.mk
diff options
context:
space:
mode:
Diffstat (limited to 'autopkg-tag.mk')
-rw-r--r--autopkg-tag.mk4
1 files changed, 2 insertions, 2 deletions
diff --git a/autopkg-tag.mk b/autopkg-tag.mk
index 1524e2c..11adc22 100644
--- a/autopkg-tag.mk
+++ b/autopkg-tag.mk
@@ -1,8 +1,8 @@
# Autopkg tracking latest version tag
AUTOPKG_VARIANT:=tag
-include $(TOPDIR)/feeds/personal/autopkg-head.mk
+include $(TOPDIR)/package/autopkg-head.mk
PKG_SOURCE_VERSION:=$(shell git $(GIT_ARGS) tag | grep '^v' | sort | tail -1)
PKG_VERSION:=$(subst v%,%,$(PKG_SOURCE_VERSION))
-include $(TOPDIR)/feeds/personal/autopkg-tail.mk
+include $(TOPDIR)/package/autopkg-tail.mk